RT @hdmoore: CVE-2013-1899: Nasty PostgreSQL flaw allows remote, preauth DB corruption, privilege escalation, and possible RCE: http://t.co/TbzFqqKB45

2:23pm April 4th 2013 via Falcon Pro